Update Error

I use joomla 4 and when I go to the backend section I get this error.
Argument 1 passed to Joomla\CMS\Schema\ChangeSet::getUpdateQueries() must be of the type array
Can someone help?

Comments

Sign In or Register to comment.